Tablet (Android) - Qual o modelo do seu dispositivo e qual a versão do seu sistema operacional?

O aplicativo da Manole Digital requer o sistema operacional Android versão 3.0 ou superior (configurações >> geral >> sobre o dispositivo >> versão android).

Tem mais dúvidas? Envie uma solicitação

Comentários

Powered by Zendesk